暗号化ソフト「OpenSSL」の報道について

2014年4月22日掲載 重要なお知らせ

いつもLOHACOをご利用いただき、誠にありがとうございます。

 

昨今、オープンソースの暗号通信ライブラリである OpenSSL に、情報漏えいの脆弱性が
発見された旨の報道がなされておりますが、当サイトにおきましては、
脆弱性があると報道されておりますOpenSSL(以下バージョン)は使用しておりません。

 

・OpenSSL 1.0.1 から 1.0.1f
・OpenSSL 1.0.2-beta から 1.0.2-beta1

今後とも当サイトを引き続きご利用いただきますようお願い申し上げます。

 

お問い合わせ

LOHACOお客様サービスデスクよりご連絡ください。

ページの先頭へ