Internet Explorer7・8のサポートを終了しました。最新バージョンにアップデートしてください。

2016年2月25日 重要なお知らせ

2016年1月12日以降、最新バージョンのInternet Explorer(IE)以外は、マイクロソフト社のサポートを受けられなくなりました。

 

Internet Explorer7と8のサポートを終了します

LOHACOもお客様のお買い物を、安全かつ便利にご利用いただくために、Internet Explorer7と8のサポートを終了します。

お客様のパソコンを危険にさらさないために、最新バージョンへのアップデートを、強くお勧めします。

 

旧バージョンのInternet Explorerを使用し続けると危険

  • ウイルスに感染しやすくなります。
  • マイクロソフト社のサポート(無料または有料)が受けられません。
  • 悪意のある他者からの攻撃を受け、データが消えたり、盗まれたりする危険性が高まります。

 

ご利用中のブラウザのバージョンの確認とアップデート方法

以下のYahoo! JAPANのガイドページを参考にご確認ください。

 

 

ページの先頭へ